Aktuelle Zeit: Sa 20. Okt 2018, 22:22


Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
Offline
 Betreff des Beitrags: forum bug
BeitragVerfasst: Fr 16. Okt 2009, 23:49 
Sir Matt Busby
Sir Matt Busby
 Profil

Registriert: Fr 22. Mai 2009, 23:17
Beiträge: 3207
Wohnort: Steffisburg
bei längeren Beiträgen dreht das Fenster im roten! Und ich auch!
Irgendwie hält der Balken zum rauf & runter scrollen nicht an, oder ist nicht fest.

_________________
Bild


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: Sa 18. Feb 2012, 09:09 
Administrator
Benutzeravatar
 Website besuchen  Profil

Registriert: Fr 21. Mär 2008, 15:38
Beiträge: 4646
Wohnort: Salgesch (CH)
Hey Jungs, habt ihr auch Probleme, dass es euren Log-in nicht speichert?

_________________
Who put the ball in the Germans’ net? Who put the ball in the Germans’ net? Who put the ball in the Germans’ net?
Bild


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: Sa 18. Feb 2012, 12:06 
Law
Law
Benutzeravatar
 ICQ  Profil

Registriert: Fr 7. Nov 2008, 19:03
Beiträge: 807
Wohnort: Wittenberge(D)
Ich schon, aber ich denk mal bei liegt es noch an einer anderen Sache, denn ich habe imense Verbindungsprobleme.

_________________
Paul Scholes Silent hero
Bild


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: Sa 18. Feb 2012, 13:48 
Ferdinand
Ferdinand
 Profil

Registriert: So 7. Feb 2010, 11:42
Beiträge: 198
Wohnort: Wil
Bei mir speichert es den Log-In seit zwei, drei Tagen auch nicht mehr..


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: So 19. Feb 2012, 22:14 
Administrator
Benutzeravatar
 Website besuchen  Profil

Registriert: Fr 21. Mär 2008, 15:38
Beiträge: 4646
Wohnort: Salgesch (CH)
Okay, danke. Werde das dann Futzie weiterleiten (er ist für alles technische Verantwortlich :)). Habe auch Zeit gefunden den neuen Banner zu erstellen, den ich aber auch nicht online machen kann. Aber da müsst ihr halt noch ein Weilchen warten, weil Futzie momentan in den Ferien ist.

_________________
Who put the ball in the Germans’ net? Who put the ball in the Germans’ net? Who put the ball in the Germans’ net?
Bild


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: Do 23. Feb 2012, 01:16 
Sir Matt Busby
Sir Matt Busby
 Profil

Registriert: Fr 22. Mai 2009, 23:17
Beiträge: 3207
Wohnort: Steffisburg
Bei mir geht's.

_________________
Bild


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: Sa 25. Feb 2012, 23:20 
Scholes
Scholes
Benutzeravatar
 Profil

Registriert: Mo 24. Mär 2008, 19:28
Beiträge: 1324
Bei mir funktioniert alles top. Das einzige was mir aufgefallen ist, ist dass wenn man nicht eingeloggt ist, die Uhrzeit der geposteten Beiträge um eine Stunde verschoben ist. Aber wie gesagt nur, wenn man nicht eingeloggt ist - also kein Stress :cheers:

Geiler Banner manutd_schild manutd_schild

_________________
"We’re dealing with agents who live in the pockets of players. We live in a different world now and we have to deal with it in a different way. It’s a pity but it’s there and we have to deal with it."


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: So 26. Feb 2012, 20:27 
Administrator
Benutzeravatar
 Website besuchen  Profil

Registriert: Fr 21. Mär 2008, 15:38
Beiträge: 4646
Wohnort: Salgesch (CH)
Ja? Bei mir funktioniert das Autologin immer noch nicht.

Die unterschiedliche Uhrzeit, ist wohl, weil es GMT anzeigt, wenn du nicht eingeloggt bist.

Danke. Auch im Chat habe ich heute den Banner ersetzt :)

_________________
Who put the ball in the Germans’ net? Who put the ball in the Germans’ net? Who put the ball in the Germans’ net?
Bild


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: So 11. Mär 2012, 14:32 
Law
Law
 Profil

Registriert: Fr 21. Mär 2008, 16:23
Beiträge: 880
jop bei mir funktioniert der auto login seit mehreren tagen auch nicht mehr

_________________
Bild


Nach oben
Mit Zitat antworten  

Offline
 Betreff des Beitrags: Re: forum bug
BeitragVerfasst: Mo 12. Mär 2012, 22:06 
Administrator
Benutzeravatar
 Website besuchen  Profil

Registriert: Fr 21. Mär 2008, 15:38
Beiträge: 4646
Wohnort: Salgesch (CH)
Duc hat geschrieben:
jop bei mir funktioniert der auto login seit mehreren tagen auch nicht mehr


Erst seit ein paar Tagen oder schon seit dem ich das zum ersten Mal gepostet habe?

_________________
Who put the ball in the Germans’ net? Who put the ball in the Germans’ net? Who put the ball in the Germans’ net?
Bild


Nach oben
Mit Zitat antworten  

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group  
Design By Poker Bandits  
Deutsche Übersetzung durch phpBB.de